Клуб владельцев автомобилей Chery

Chery-клуб
Chinamobil.ru

Форумы
Chery Tiggo, Chery Kimo
Chery Tiggo 5, Chery M11
Chery Arrizo 7, Chery B14
Chery Indis, Chery Bonus
Chery Amulet, Chery Fora
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Chery Tiggo 5, TiggoFL
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система






Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Электрооборудование
На страницу 1 Пред.  
 
Ответить    Все форумы » Chery Kimo
Автор Сообщение

Alexs50


Авто: Chery QQ6 (S21) 1,3
Откуда: Волгоград
Сообщения: 265
Профиль

Ссылка на сообщение16 May 2016 17:29
Ответить с цитатой

яков12 писал(а):
Он не писал об этом.

DarkSword писал(а):
Не работает ЦЗ от штатного брелка и стеклоподъемники


Это тема как пришить плату управления ЦЗ (находится в ключе) к блоку BCM
Отправить ЛС  

valentiy


Авто: Chery Kimo
Откуда: Kolomna
Сообщения: 1
Профиль

Ссылка на сообщение24 Jun 2016 03:21
Ответить с цитатой

Помогите, кто может. Всю голову сломал.
Ни одна кнопка ни на одной двери, не опускает, не поднимает стёкла.
При этом стёкла доводятся когда закрываешь машину ключом.
Разъёмы на блоке комфорта дёргал. Смотрел тестером контакты от кнопок на блоке. По умолчанию там +4,5 вольта. Когда нажимаешь на кнопки на дверях, то приходит ноль на каждый провод на который подключена каждая кнопка, но тем не менее стёкла не реагируют.
Купил новый блок комфорта, такая же ситуация, сдал назад в магазин.
Если на движки стёкол, без блока, напрямую даю 12 вольт, то стёкла двигаются и даже потом подключив блок, стёкла закроются при закрытии машины ключом.
Дополнительную сигнализацию KGB отключил и вынул.
Руки опускаются, не знаю куда дальше копать........
Отправить ЛС  

Alexs50


Авто: Chery QQ6 (S21) 1,3
Откуда: Волгоград
Сообщения: 265
Профиль

Ссылка на сообщение01 Jul 2016 21:26
Ответить с цитатой

valentiy писал(а):
Всю голову сломал.

Как насчёт предохранителей ????
Отправить ЛС  

Kimano


Авто: Chery Kimo
Откуда: Украина
Сообщения: 2
Профиль

Ссылка на сообщение11 Apr 2017 21:38
Ответить с цитатой

Всем привет!
Мужики, подскажите пожалуйста, что может быть? Когда заводишь двигатель, начинает очень сильно играть магнитола. Это можно устранить самому или нужно обращаться к электрику?
Отправить ЛС  

Kimano


Авто: Chery Kimo
Откуда: Украина
Сообщения: 2
Профиль

Ссылка на сообщение12 Apr 2017 20:13
Ответить с цитатой

Ау!! Здесь есть кто живой? Pomogite
Отправить ЛС  

Supern0iser


Авто: Chery Kimo
Откуда: Sevsk
Сообщения: 1
Профиль

Ссылка на сообщение09 May 2017 03:51
Ответить с цитатой

Kimano писал(а):
Всем привет!
Мужики, подскажите пожалуйста, что может быть? Когда заводишь двигатель, начинает очень сильно играть магнитола. Это можно устранить самому или нужно обращаться к электрику?


В настройках магнитолы можно задать уровень звука при включении зажигания.
Отправить ЛС  

Пенсион


Авто: Chery indiS 2
Откуда: Нижний Тагил
Сообщения: 298
Профиль

Ссылка на сообщение17 May 2017 17:50
Ответить с цитатой

яков12 писал(а):
http://chinamobil.ru/wiki/doku.php/chery:chery_qq6:start

Схемки конечно хорошо посмотреть - но яж по мангольски читать не умею. Как бы это всё на РУССКОМ увидеть.
Отправить ЛС  

Soacouni


Авто: Chery B11
Откуда: Москва
Сообщения: 6
Профиль

Ссылка на сообщение02 Jun 2017 06:24
Ответить с цитатой

так в мануале написано)
Отправить ЛС  

v1n2x3


Авто: Chery Kimo 2013
Откуда: Красный Лиман
Сообщения: 2
Профиль

Ссылка на сообщение15 Nov 2017 20:12
Ответить с цитатой

доброго времени суток народ!езжу (ездил без проблем) 2 года
я новичек на вашем форуме и вообще далек от машин,но шарю малость в электронике.у меня Черри Кимо 2013 года выпуска.перейду к проблеме ,а она такова что сегодня у меня перестали работать поворотники(но аварийка горит) и печка с вентеляторами-проверил предохранители с левого боку от руля все прозваниваются кроме самого верхнего правого ,он на 30 ампер-визуально глянул на него целый.после полез под капот в блок прозванивать штуки 4 на 10 ампер не звоняться(визуально тоже целые)!
думаю что проблему очень легко решить,может кто сталкивался ?
благодарю за внимание,надеюсь на совет.в т.о не оххота ,думаю сам справлюсь
добавлю немного еще не работает обогрев заднего стекла (не работает печка,вентилятор повороты и обогрев заднего стекла) мож это и есть те 4 предохранителя на 10 ампер
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.  



Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте