Клуб владельцев автомобилей Chery

Chery Amulet, Chery Tiggo, Chery Fora, Chery QQ, Chery Kimo

Chery M11, Chery B14, Vortex Tingo, Vortex Corda

Chery-клуб
Chinamobil.ru

Форумы
Chery Amulet, Chery Fora
Chery Tiggo, Chery M11
Chery Kimo, Chery B14
Chery Indis, Chery Bonus
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система




Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Работа АБС?
На страницу 1 Пред.    След. 46
 
Вики-справочникДокументацияМагазины запчастейНа картеНа карте
Ответить    Список форумов -> Chery Tiggo
Автор Сообщение

sashlom76


Авто: Chery Tiggo 4*4
Откуда: ВОРОНЕЖ
Сообщения: 26
Профиль

Ссылка на сообщение30 Oct 2012 15:41
Ответить с цитатой

Iff писал(а):

Да вытащил уж и прозвонил - почти обрыв около 2МОм.
Какое там у нас должно быть сопротивление - 1,2 или 1,5 КОм?
Вскрыл провод около датчика - всё звонится до разъёма - видимо проблема в датчике.
Сам датчик сухой, хотя началось всё именно после длительной стоянки во время дождя - тест прошёл нормально, а через пару километров загорелась лампа.
После сброса ошибки на СТО загорелась опять (в движении или во время теста системы - не знаю, мастер сохранил сию тайну).
Заказал в Долавто - сказали ждать 3 месяца.
_________________
Подпись

Похожая ситуация была у меня:оторвал провод от заднего правого датчика абс,заказал -привезли новый,поставил-ошибка абс сама(как было написано)не сбросилась,скачал программу тигго диаг последняя версия ,установил на ноут,продиагностировал абс-опять ругается на новый правый задний датчик.Сбрасываю ошибку,начинаю движение опять тоже самое.Датчик прозванивал сразу-сопротивление 1,3 ком,снимаю разьем с блока абс,нахожу контакты на заднее правое колесо-замеряю-1,3ком,все работает ошибка не сбрасывается.Беру прибор LC метр и меряю индуктивность,не помню значение но меряется-значит обмотки есть.От безисходности покупаю у официалов новый второй датчик и первое что брасается в глаза-при сравнивании двух датчиков-магнитный сердечник,т.е если поднести его к железяке он примагнитится,а другой новый №1 не примагничивается.Ставлю на машину,завожу трогаюсь-лампа абс гаснет и все начинает работать(полный привод).Вот такие у нас запчасти(хотя внешне,и по сопротивлению один в один).
Отправить ЛС  

Старков Равиль


Авто: Chery Tiggo 4х4
Откуда: Подольск
Сообщения: 483
Профиль

Ссылка на сообщение30 Oct 2012 21:02
Ответить с цитатой

Iff писал(а):
сказали ждать 3 месяца.

Я ждал датчик из чери рус 2,5 месяца. Ездил без АБС
Отправить ЛС  

SergHronix


Авто: Chery Tiggo 2,4
Откуда: Санкт-Петербург
Сообщения: 57
Профиль

Ссылка на сообщение01 Nov 2012 11:47
Ответить с цитатой

Хорошая ссылка по поводу диагностики и замены датчиков АБС:
http://goldstig.blog.ru/
Там кроме всего прочего (очень толкового и полезного-спасибо автору!)-и про датчики-смотрите внимательно! Nalivai
Отправить ЛС  

sashlom76


Авто: Chery Tiggo 4*4
Откуда: ВОРОНЕЖ
Сообщения: 26
Профиль

Ссылка на сообщение01 Nov 2012 19:35
Ответить с цитатой

SergHronix писал(а):
Хорошая ссылка по поводу диагностики и замены датчиков АБС:
http://goldstig.blog.ru/

Что-то про диагностику абс я там ничего не нашел(может не внимательно читал). Fu
Отправить ЛС  

Старков Равиль


Авто: Chery Tiggo 4х4
Откуда: Подольск
Сообщения: 483
Профиль

Ссылка на сообщение01 Nov 2012 19:40
Ответить с цитатой

sashlom76 писал(а):
про диагностику абс я там ничего не нашел

Cool
Отправить ЛС  

Сергей_Б


Авто: Great Wall Hover H5 2.4
Откуда: Оренбургская обл.
Сообщения: 247
Профиль

Ссылка на сообщение03 Nov 2012 17:49
Ответить с цитатой

Iff писал(а):
Где искать датчик АБС в колесе? Заменить сложно?

Исходя из того что летело масло из-под сальника привода могло его как-то в районе колеса коротнуть или наоборот контакт пропасть?


Найти - не сложно: к ступицам подходят по одному единственному проводу (точнее в нутри кембрика их 2), они заканчиваются в датчиках. Разъёмы передних датчиков под крыльями, отследишь по проводам, задние - непосредственно на датчиках. Поменять тоже легко. Но если закисло - сложнее выдернуть старый. Но если уже приготовлен новый- то старый то нафиг не нужен.
У меня тоже брызгало из правого пыльника шруса, протёр- не помогло. Поменял датчик - заработало. Но я думаю и старый датчик исправный, сопротивление то в норме было. Хотя может межвитковое какое... Но мне кажется всему виной налипший на смазку песок.

_________________
Подпись
Отправить ЛС  

Сергей_Б


Авто: Great Wall Hover H5 2.4
Откуда: Оренбургская обл.
Сообщения: 247
Профиль

Ссылка на сообщение27 Nov 2012 18:16
Ответить с цитатой

Сергей_Б писал(а):
Но я думаю и старый датчик исправный, сопротивление то в норме было

Опять перестала работать ABS... Интересно: если на ходу выключить зажигание, потом включить - лампочка гаснет, при первом торможении ABS отрабатывает, и опять лампочка загорается. Решил прозвонить передние, звонятся почти одинаково, отыскал свой старый - а он не звонится! А ведь звонился, когда снимал!

_________________
Подпись
Отправить ЛС  

А043СО89


Авто: Сhery Tiggo 2.4 4wd
Откуда: Санкт-Петербург
Сообщения: 452
Профиль

Ссылка на сообщение27 Nov 2012 21:54
Ответить с цитатой

Сергей_Б писал(а):
Но мне кажется всему виной налипший на смазку песок.

не факт! если там отсутствует металическая крошка например то датчику абс вообще пофигу в каком он состоянии! у него принцип работы не особо от чистоты зависит!

_________________
Подпись
Отправить ЛС  

Iff


Авто: Vortex Tingo AТ3
Откуда: Москва
Сообщения: 383
Профиль

Ссылка на сообщение28 Nov 2012 10:18
Ответить с цитатой

Был в отпуске, машинка стояла 2 недели под открытым небом. Завёл - лампа АБС погасла, попробовал - АБС работает. Доехал до магазина, возвращаюсь - опять лампа загорелась, попробовал - АБС не работает. Фигня какая-то.
_________________
Подпись
Отправить ЛС  

А043СО89


Авто: Сhery Tiggo 2.4 4wd
Откуда: Санкт-Петербург
Сообщения: 452
Профиль

Ссылка на сообщение28 Nov 2012 10:24
Ответить с цитатой

Iff писал(а):
Был в отпуске, машинка стояла 2 недели под открытым небом. Завёл - лампа АБС погасла, попробовал - АБС работает. Доехал до магазина, возвращаюсь - опять лампа загорелась, попробовал - АБС не работает. Фигня какая-то.

проверьте провола от датчиков бывают перетераются! ну либо глубже! никакой фигни - езжайте на диагностику она всё покажет!

_________________
Подпись
Отправить ЛС  

Iff


Авто: Vortex Tingo AТ3
Откуда: Москва
Сообщения: 383
Профиль

Ссылка на сообщение28 Nov 2012 10:49
Ответить с цитатой

А043СО89 писал(а):

проверьте провола от датчиков бывают перетераются! ну либо глубже! никакой фигни - езжайте на диагностику она всё покажет!

http://chinamobil.ru/bb/viewtopic.php?p=1552221#1552221

_________________
Подпись
Отправить ЛС  

DEN 007


Авто: Чудо Россейско-ЮВА автопрома
Откуда: Воронеж
Сообщения: 9141
Профиль

Ссылка на сообщение28 Nov 2012 14:04
Ответить с цитатой

Iff писал(а):
Завёл - лампа АБС погасла, попробовал - АБС работает. Доехал до магазина, возвращаюсь - опять лампа загорелась, попробовал - АБС не работает. Фигня какая-то.

Такая же фигня началась и у меня, некоторое время назад.
Через минут двадцать после начала движения (в основном по "пробке") загорается лампа. После ночной стоянки, всё нормально... первые 20 мин. Crazy И так ежедневно. Sad
Пора подключать коллективный разум. Yes Smile

_________________
Подпись
Отправить ЛС  

Pinochet69


Авто: Chery Tiggo 1.8
Откуда: Екатеринбург
Сообщения: 32
Профиль

Ссылка на сообщение06 Dec 2012 20:15
Ответить с цитатой

Всем привет!
Хотите верте хотите нет ! Примерно год назад у меня начало умирать АБС. Выражалось это в том что после его срабатывания загоралась соответствующая лампочка на панели! После непродолжительного времени лампочка загоралась уже при запуске и не тухла. Все советы прочитал и что мог сделал! Не работает и всё! Вчера еду что-то не то! Лампа мне горит! Резко тормознул - затрещало. Заработало! Офигел! Но опять заработала как и умирала! Сработало АБС загорелась лампочка! Глушу завожу гаснет! Срабатывает сново загорается! Сегодня сработало и не горит раз другой третий! Что это такое? Кроме Барабашки не знаю на кого думать!
Отправить ЛС  

einor


Авто: SY Rx W
Откуда: м.Ул.Подбельского
Сообщения: 5758
Профиль

Ссылка на сообщение06 Dec 2012 20:40
Ответить с цитатой

Pinochet69 писал(а):
Все советы прочитал и что мог сделал!

Единственно верный совет- сделать диагностику. Считайте ошибки.
Отправить ЛС  

Алексей Высоков


Авто: Chery Tiggo Т11
Откуда: Пермский край
Сообщения: 4
Профиль

Ссылка на сообщение11 Dec 2012 17:44
Ответить с цитатой

Подскажите пожалуйста,при прозвонке тестером датчики АБС показывают
764 Ом,меняешь провода местами,ничего не показывает,как будто диод прозваниваешь,пришол один новый датчик,один у меня был крякнутый,новый показывает 1.03 КОм, провода местами меняешь всё равно показывает 1.03 КОм.На индуктивность проверял,показывает.
лампочки АБС и полный привод всё равно горят.На сто АБС не могут прозванить,пишет что не может подключится к ЭБУ,а к офицалам долико ехать.
Может сейчас какието новые датчики пошли ,у меня чери тиго 2.0 акт.2012г.
китайской зборки. Pomogite
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Новая тема   Ответить    Список форумов -> Chery Tiggo Часовой пояс:
На страницу 1 Пред.    След. 46
Страница 36 из 46


Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте