Клуб владельцев автомобилей Chery

Chery-клуб
Chinamobil.ru

Форумы
Chery Tiggo, Chery Kimo
Chery Tiggo 5, Chery M11
Chery Arrizo 7, Chery B14
Chery Indis, Chery Bonus
Chery Amulet, Chery Fora
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Chery Tiggo 5, TiggoFL
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система






Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Для тех кто не знает куда писать о своих не стандартных проблемах
На страницу 1 Пред.  
 
Ответить    Все форумы » Chery Kimo
Автор Сообщение

Виталий Шлёнский


Авто: Chery Kimo
Откуда: Набережные Челны
Сообщения: 1
Профиль

Ссылка на сообщение31 Jul 2017 14:08
Ответить с цитатой

Добрый день, проблема следующая перестал работать спидометр и не показывает расход, также перестали гореть фары заднего хода и соответственно парктроник. Начал разбираться понял что перегорел 10 предохранитель ,только поменял на новый как он,зараза, опять сгорел. как я понял где то сидит коротыш. Кто сталкивался с такой проблемой? что посоветуете? Pomogite
Отправить ЛС  

krokuz


Авто: Chery Kimo 1.3
Откуда: Украина
Сообщения: 3
Профиль

Ссылка на сообщение01 Aug 2017 11:03
Ответить с цитатой

Цитата:
также перестали гореть фары заднего хода и соответственно парктроник

Попробуй выделить именно тот момент, когда перегорает предохранитель. Например, включи зажигание, и сразу проверь - целый он или нет. Если не перегорел - заведи двигатель и снова проверь. Потом на заглушенном двигателе включи заднюю передачу, и снова посмотри.
ИМХО проще всего, конечно, если сгорает при включении заднего хода, и если дело не в приборке.

Но в первую очередь проверь, что предохранитель стоит нужного номинала, а не меньшего. А может у тебя там ксенон в лампе заднего хода напрямую подключен Very Happy
Отправить ЛС  

Azzynejny


Авто: Chery Kimo
Откуда: Симферополь
Сообщения: 5
Профиль

Ссылка на сообщение18 May 2018 13:17
Перебробовали все, может кто-то сталкивался
Ответить с цитатой

В упор вентиляторы не включаются при нагреве, с включенным кондеем работают, при выдергивании датчика температуры работают, температура растет - показывает, диагностика ошибок не видит вообще никаких, датчик температуры заменен на всякий случай куплены двух разных производителей, ничего не меняется, термостат заменили, то же самое, печка греет как надо, крышка радиатора новая, переставляли крышку с мицурика не помогает, тупо закипает машина и все. Перечитал тему,все вышеизложенное пробовал, диагност разводит руками говорит в норме все. Есть еще варианты? Pomogite
Отправить ЛС  

VIL
модератор

Авто: Chery Amulet 3
Откуда: Москва, Ясенево
Сообщения: 21752
Профиль

Ссылка на сообщение18 May 2018 14:14
Ответить с цитатой

Azzynejny писал(а):
Авто: Chery Kimo

Так о какой машине речь?

_________________
Подпись
Отправить ЛС  

Azzynejny


Авто: Chery Kimo
Откуда: Симферополь
Сообщения: 5
Профиль

Ссылка на сообщение18 May 2018 17:48
Ответить с цитатой

Kimo, просто тему читал, забыл и сюда написал, но в разница в системах охлаждения не принципиальная.
Отправить ЛС  

VIL
модератор

Авто: Chery Amulet 3
Откуда: Москва, Ясенево
Сообщения: 21752
Профиль

Ссылка на сообщение18 May 2018 20:15
Ответить с цитатой

Azzynejny
Схемы Кимо не изучал, но там должно быть два реле, одно- включает от кондиционера, другое (на Амулете их два)- от мозгов. И там и там- по предохранителю.
Скачай схему:
http://www.chinamobil.ru/bb/viewtopic.php?t=22722&start=0&postdays=0&postorder=asc&highlight=
и покажи толковому электрику, если сам с тестером не дружишь Yes

_________________
Подпись
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17769
Профиль

Ссылка на сообщение19 May 2018 07:28
Ответить с цитатой

Azzynejny писал(а):
температура растет

И на сколько?Откуда известно что там 98 градусов и вентили должны включиться?
Azzynejny писал(а):
крышку с мицурика не помогает, тупо закипает машина

Закипает ли или газы прут?И там если фишку датчика температуры вытащить вентиляторы должны включиться на полную(аварийный режим)тем самым можно удостоверится в целостности
линии от ЭБУ

_________________
Подпись
Отправить ЛС  

Azzynejny


Авто: Chery Kimo
Откуда: Симферополь
Сообщения: 5
Профиль

Ссылка на сообщение19 May 2018 14:46
Ответить с цитатой

Температура растет аж до 105 (измерено отдельным термометром в расширительном бачке) только потом он включается, в общем грешим на датчики (новые не значит исправные) заказали еще несколько, будем пробовать. Реле исправны, на всякий поменяли прокладку под головкой, поставим датчики отпишусь
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17769
Профиль

Ссылка на сообщение19 May 2018 14:54
Ответить с цитатой

Azzynejny писал(а):
Температура растет аж до 105 (измерено отдельным термометром в расширительном бачке) только потом он включается

Меняй вентиляторы там щётки сдохли,105 это вторая скорость,для первой нужно меньше напруги вот они и не включаются.
Azzynejny писал(а):
поставим датчики

Датчики ОЖ на этом движке практически никогда не накрываются.

_________________
Подпись
Отправить ЛС  

Azzynejny


Авто: Chery Kimo
Откуда: Симферополь
Сообщения: 5
Профиль

Ссылка на сообщение20 May 2018 08:43
Ответить с цитатой

яков12 писал(а):
Меняй вентиляторы там щётки сдохли,105 это вторая скорость,для первой нужно меньше напруги вот они и не включаются.

Поменяли сразу, это первое на что подумали...
Всё, версий больше нет. Именно подача напряжения на вентиляторы происходит поздно почему-то. И вопрос: при нагреве на low fan реле напряжение вообще не идет - сразу на hi fan, тогда для чего low fan нужен? Последний вариант прошивка, ждем програматор попробуем.
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17769
Профиль

Ссылка на сообщение20 May 2018 08:49
Ответить с цитатой

Azzynejny писал(а):
Последний вариант прошивка

Ну и зачем? Sad Типо у старой прошивки исчезла функция первой скорости?Да это из области фантастики.
Azzynejny писал(а):
напряжение вообще не идет

А посмотреть почему не идёт?

_________________
Подпись
Отправить ЛС  

Azzynejny


Авто: Chery Kimo
Откуда: Симферополь
Сообщения: 5
Профиль

Ссылка на сообщение20 May 2018 11:50
Ответить с цитатой

яков12 писал(а):
А посмотреть почему не идёт?

low fan срабатывает при включенном кондиционере, но при перегреве не срабатывает. Сейчас электрик предлагает вручную допаять резисторы на датчик, опустить сопротивлением порог включения, в крайнем случае так и заколхозим, пока ищем адекватные способы.
яков12 писал(а):
Да это из области фантастики

Для нас уже всё из области фантастики) Даже просто проходя мимо этой машины материмся, уже смотреть на нее не можем, но надо сделать)
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17769
Профиль

Ссылка на сообщение20 May 2018 13:51
Ответить с цитатой

Azzynejny писал(а):
low fan срабатывает при включенном кондиционере, но при перегреве не срабатывает

Эк маа да уж,тогда неисправность в ЭБУ точно.Сигнал о включении кондея приходит туда тоже,значит от ЭБУ и дальше всё исправно.Неисправно что-то между процессором и исполнительным элементом который и подаёт напругу на вентиль.

_________________
Подпись
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.  



Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте