Клуб владельцев автомобилей Chery

Chery-клуб
Chinamobil.ru

Форумы
Chery Tiggo, Chery Kimo
Chery Tiggo 5, Chery M11
Chery Arrizo 7, Chery B14
Chery Indis, Chery Bonus
Chery Amulet, Chery Fora
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Chery Tiggo 5, TiggoFL
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система






Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Электрика Tiggo 1,8, проблемы
На страницу 1 Пред.    След. 13
 
Ответить    Все форумы » Chery Tiggo
Автор Сообщение

тиго


Авто: Chery Tiggo 1,8
Откуда: москва
Сообщения: 9
Профиль

Ссылка на сообщение14 Dec 2017 17:43
Ответить с цитатой

сори,заработало,вот только ставя стрелки назад видать неправильно воткнул,приборы стали врать,как исправить?
Отправить ЛС  

senin


Авто: Chery Tiggo FL
Откуда: с. Шабаново, Юг Тюменской области
Сообщения: 2046
Профиль

Ссылка на сообщение14 Dec 2017 18:12
Ответить с цитатой

тиго писал(а):
сори,заработало,вот только ставя стрелки назад видать неправильно воткнул,приборы стали врать,как исправить?

Снова разобрать и поставить стрелки правильно... Very Happy
Отправить ЛС  

тиго


Авто: Chery Tiggo 1,8
Откуда: москва
Сообщения: 9
Профиль

Ссылка на сообщение14 Dec 2017 18:15
Ответить с цитатой

разобрать пара пустяков а выставить как? на ноль?или там есть какой то ограничитель?
Отправить ЛС  

NOT


Авто: Chery Tiggo 4*4i
Откуда: Новосибирск
Сообщения: 8232
Профиль

Ссылка на сообщение14 Dec 2017 18:26
Ответить с цитатой

Снимаются они поддеванием с двух сторон типа ножницами. Выкручивают против часовой стрелки.
Для датчика температуры нагреть мотор до максимума какой был и вставить в этом положении. До датчика топлива налить полный бак и тоже поставить стрелку. Остальные в нуле должны быть на момент пуска (стрелки сняты).
Отправить ЛС  

тиго


Авто: Chery Tiggo 1,8
Откуда: москва
Сообщения: 9
Профиль

Ссылка на сообщение14 Dec 2017 20:03
Ответить с цитатой

спасибо,дело в том что я их уже снимал,сбиться ничего не могло? И не понял что значит в нуле должны быть когда стрелки сняты? как определить что они в нуле без стрелок?
Отправить ЛС  

NOT


Авто: Chery Tiggo 4*4i
Откуда: Новосибирск
Сообщения: 8232
Профиль

Ссылка на сообщение14 Dec 2017 20:08
Ответить с цитатой

На сколько я понимаю, стрелки паркуются на место шаговыми двигателями у которых есть нулевая точка. Соответственно оси сами должны встать в нужное положение, когда зажигание выключено.
А вообще есть тема "панель приборов" там описывали как снимали и ставили стрелки.
Отправить ЛС  

TpoHuk


Авто: Chery Tiggo
Откуда: Сочи
Сообщения: 60
Профиль

Ссылка на сообщение24 Jan 2018 16:08
Ответить с цитатой

Помощь нужна.
Ездил на машине, всё было нормально. Никаких намёков.
Поставил, заглушил. Через день подхожу - аккум разряжен в ноль.
На клеммах аккума 2 Ом.
Аккум сейчас на зарядке. Подключать не решаюсь.
Передёргал все предохранители в салоне у левой ноги. Короткое не пропадает.
Отключал ЭБУ - не пропадает.
Разобрал коробку на плюсовой клеме. Самое низкое сопротивление на первом проводе. На нём и цифра 1 стоит.
Это куда?
И вообще что это? Pomogite


Добавлено спустя 10 минут 47 секунд:

Последнее что срабатывало в авто "когда всё было нормально", это замки дверей. Т.е. закрыл ушёл.
Можно предположить, что "залип" како-то замок. Может быть?
Где их отключить?


Отправить ЛС  

FL708


Авто: Vortex Tingo FL МТ-5
Откуда: РФ Смоленск
Сообщения: 2003
Профиль

Ссылка на сообщение24 Jan 2018 16:42
Ответить с цитатой

TpoHuk
А провод с генератора не пробовали сбросить- ? Может эти 2 ома с гены идут (диодный мост). Поменять полярность прибора не пробовали ? Просто судя по 2 -омам - это какой-то мощный потребитель. Откинуть этот провод с предохранителя и посмотреть . Похоже он на гену идет. Хотя нет - на стартер и на гену нет преда. 1 = АБС
Если бы был коротыш , то наверняка должен был велететь пред. Здесь или в одном из блоков.



_________________
Подпись
Отправить ЛС  

TpoHuk


Авто: Chery Tiggo
Откуда: Сочи
Сообщения: 60
Профиль

Ссылка на сообщение24 Jan 2018 17:06
Ответить с цитатой

FL708 писал(а):
TpoHukА провод с генератора не пробовали сбросить- ?
Сбрасывал. Забыл написать.

Добавлено спустя 3 минуты 54 секунды:

Под клеммой на металле выбить 60 А.
Провод "С" получается? И куда пошёл? Блок предохранителей в моторном отсеке?

Добавлено спустя 34 минуты 18 секунд:

Хотя, генератор надо будет ещё раз посмотреть. Это я сигнальный отбрасывал. Надо будет силовой
Отправить ЛС  

FL708


Авто: Vortex Tingo FL МТ-5
Откуда: РФ Смоленск
Сообщения: 2003
Профиль

Ссылка на сообщение24 Jan 2018 17:56
Ответить с цитатой

TpoHuk
Не получается нормально схемку сделать - вот здесь можно "поковыряться"
https://yadi.sk/d/El1Mf7q83RkJTu

_________________
Подпись
Отправить ЛС  

TpoHuk


Авто: Chery Tiggo
Откуда: Сочи
Сообщения: 60
Профиль

Ссылка на сообщение24 Jan 2018 19:37
Ответить с цитатой

Кто подскажет. Я правильно понимаю?
Если на клемме написано 60А,

значит это подключение к шине, куда показывает стрелка.
Значит, надо искать потребители от этой шины.

И первый из них, реле стартера.

Или я где-то ошибаюсь?


Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2343
Профиль

Ссылка на сообщение24 Jan 2018 19:53
Ответить с цитатой

TpoHuk
Так ты этот провод откинь, поставь аккумулятор и попробуй завестись - станет понятно, что не работает.
Отправить ЛС  

TpoHuk


Авто: Chery Tiggo
Откуда: Сочи
Сообщения: 60
Профиль

Ссылка на сообщение24 Jan 2018 20:14
Ответить с цитатой

Demon6 писал(а):
TpoHuk
Так ты этот провод откинь, поставь аккумулятор и попробуй завестись - станет понятно, что не работает.
Если я правильно понимаю, завести я не смогу, как так там стартер висит
Отправить ЛС  

FL708


Авто: Vortex Tingo FL МТ-5
Откуда: РФ Смоленск
Сообщения: 2003
Профиль

Ссылка на сообщение24 Jan 2018 20:53
Ответить с цитатой

TpoHuk писал(а):
Значит, надо искать потребители от этой шины.

По идее так. Немного смущает - на схеме провод А1 подключен к АБС через 30А. Здесь 1 провод = 60А. Можно конечно предположить что есть какието изменения (разные года выпуска и т.п.).
На указанной шине, если поискать по все схемам все потребители подключены так же как и реле стартера, Т.е. от шины птание идет на контакты реле (их там наверное по всем схемам 3-4 шт. ) .
Если есть сомнения и подозрение на утечку - взять слабенький предохранитель ампер так 2- 5 и подключить этот провод через этот пред. Включить зажигание . Попробовать включать разных потребителей - . Попробовать завести - этот пред должен по идее перегореть.
Старер висит без пред-ля. Через пред включается втягивающее реле стартера.

_________________
Подпись
Отправить ЛС  

Мих


Авто: JAC Rein.
Откуда: Москва
Сообщения: 11444
Профиль

Ссылка на сообщение24 Jan 2018 23:44
Ответить с цитатой

TpoHuk писал(а):
Последнее что срабатывало в авто "когда всё было нормально", это замки дверей. Т.е. закрыл ушёл.
Можно предположить, что "залип" како-то замок. Может быть?
Где их отключить?

После закрытия дверей еще некоторое время (около минуты или чуть меньше) блок комфорта "возбужден", потом "засыпает"
Поставь машину на сигналку, подожди минуту-полторы а потом замеряй. или замерь сразу, но подожди с подключенным мультиметорм. Показания должны упасть до нормальных.

Добавлено спустя 2 минуты 24 секунды:

TpoHuk писал(а):
Если я правильно понимаю, завести я не смогу, как так там стартер висит


Сможешь. Надо вытащить реле стартера и перемкнуть проводом или проволочкой контакты 85 и 86 (естественно при включенном зажигании. После запуска проводочек отключить.

_________________
Подпись
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.    След. 13



Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте